Source appliances may be permitted to upgrade to a newer version than their cloud targets, leading to hot backup copy job failures

SUMMARY

Source appliances may be permitted to upgrade to a newer version than their cloud targets, leading to hot backup copy job failures.

ISSUE

Source appliances may be permitted to upgrade to a newer version than their cloud targets, leading to hot backup copy job failures.

RESOLUTION

To resolve this issue, upgrade your appliance to version 10.3 or later. 

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Contact us